もっと高いレベルの権限が必要です。



  • ワードプレス初心者です。

    JINサイトにそって設定を行なっていたところ、テーマのカスタマイズ でエラーが出て一切のカスタマイズ を受け付けてくれません。
    テーマの更新もプラグインの確認も出来る限り試しましたがうまく行きません。
    権限は管理者ですが、もっと高いレベルの権限を要求されます。

    ちなみに、テーマをデフォルトのものに変えるとカスタマイズ 可能になります…。

    どうかよろしくお願いします。

    0_1591319477887_スクリーンショット 2020-06-05 9.29.27.png


    マニュアル確認済み
    キャッシュクリア済み
    プラグイン全停止済み
    WordPressのバージョン : 5.4.1
    ご利用のサーバー名 : ConoHa
    PHPのバージョン : 7.4
    OS : macOS 10.15.4
    ご利用のブラウザ : Safari
    該当サイトのURL : https://jin-forum.jp


 

});